AppSignal  Docs

Visit AppSignal.com
Jump to navigation

DataMapper

The DataMapper gem is supported in AppSignal Ruby gem versions 1.3 and up.

The AppSignal gem works out of the box with DataMapper! Nothing to do. Lucky!

Want to help us improve this documentation page? Create a pull request